因项目需要,求delphi3.02 (如果发错版面请管理员移走)

lastshrill 2006-05-17 01:19:14
有个很老的代码是delphi3.02 写的,用新的delphi编译通不过。特求之。
谢谢!
...全文
141 点赞 收藏 6
写回复
6 条回复
snjun 2006年05月25日
盒子的下载是怎么玩的,我从来没找到过在哪里点击下载,肯定是登录了的
回复 点赞
lastshrill 2006年05月24日
那里只是delphi2,没有delphi2.01
回复 点赞
深宇 2006年05月23日
还是在那个网站,D1-D3都有,自己找找
回复 点赞
lastshrill 2006年05月23日
谢谢!再问问哪里可以找到delphi2.0.1。
回复 点赞
深宇 2006年05月19日
http://www.2ccc.com/article.asp?articleid=2580
回复 点赞
zhuminghua 2006年05月17日
非技术问题吧。盒子上有2.0版的,你去看看能不能编译。
回复 点赞
发动态
发帖子
非技术区
创建于2007-08-02

587

社区成员

5.4w+

社区内容

Delphi 非技术区
社区公告
暂无公告