zxs790501 合肥工业大学 AI产品经理  2006年08月11日
add hibernate capabilities不可用
Eclipse3.1
MyEclipse4.1.1GA

装了MyEclipse后,add hibernate capabilities,add struts capabilities均不可用。只有add spring capabilities可用。这是怎么回事啊?
...全文
89 点赞 收藏 2
写回复
2 条回复

还没有回复,快来抢沙发~

发动态
发帖子
Eclipse
创建于2007-09-28

3.1w+

社区成员

4.9w+

社区内容

Java Eclipse
社区公告
暂无公告