请教,optimizeit2006 与老版本的optimizeit6有冲突,怎样解决?

UB 2006-09-09 07:05:56
在没有装过optimize6的机器上可以正常安装optimizeit2006 ,并可以破解,但是装过optimizeit6的机器,就无法破解optimizeit2006。卸载optimizeit6也无效。请教,该如何解决?
...全文
68 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
xlongbuilder 2006-09-10
问下 optimizeit2006 你怎么破解的 发个我试试 xlongtemp@yahoo.com.cn
回复
相关推荐
发帖
Java EE
创建于2007-09-28

6.7w+

社区成员

J2EE只是Java企业应用。我们需要一个跨J2SE/WEB/EJB的微容器,保护我们的业务核心组件(中间件),以延续它的生命力,而不是依赖J2SE/J2EE版本。
申请成为版主
帖子事件
创建了帖子
2006-09-09 07:05
社区公告
暂无公告