• 主页
  • ASP
  • .NET Framework
  • Web Services
  • VB
  • VC
  • 图表区
  • 分析与设计
  • 组件/控件开发
  • LINQ
hellonew 2006年12月28日
在windows2000中,安装vs2003和sql2005,.net2.0环境,必须升级为vs2005吗?
请问:很多以前的vs2003程序无法运行,也无法使用2.0版本引用,难道非要升级到vs2005吗?
...全文
143 点赞 收藏 8
写回复
8 条回复

还没有回复,快来抢沙发~

发动态
发帖子
.NET技术社区
创建于2007-09-28

4.8w+

社区成员

66.8w+

社区内容

.NET技术交流专区
社区公告
暂无公告