安装QXDM时的问题

walk_stop_walk 2008-11-17 03:17:59
安装版本QXDM Version 3.09.10时出现error: internet explorer 5 or higher? 可我的已经是6.0了!!重新安装IE也不管用,
有什么办法吗?
...全文
3215 8 打赏 收藏 转发到动态 举报
写回复
用AI写文章
8 条回复
切换为时间正序
请发表友善的回复…
发表回复
sunyymq 2009-03-30
  • 打赏
  • 举报
回复
把默认浏览器设置成IE就行了!
FLYUP_CHEN 2009-03-28
  • 打赏
  • 举报
回复
不要安装其他的浏览器,似乎遨游的浏览器和这个有冲突不知道为什么
huyukuo 2009-03-27
  • 打赏
  • 举报
回复
[Quote=引用 5 楼 xiu_cai82 的回复:]
其实是安装的时候首先要确保你没有安装遨游浏览器;装了请先卸载就ok了
[/Quote]
你是对的
xiu_cai82 2008-12-25
  • 打赏
  • 举报
回复
其实是安装的时候首先要确保你没有安装遨游浏览器;装了请先卸载就ok了
yellowhwb 2008-12-08
  • 打赏
  • 举报
回复
重新安装高版本的ie试试
CedarDiao 2008-11-29
  • 打赏
  • 举报
回复
去下载一个IE7安上就好了
SUNWEI06292000 2008-11-28
  • 打赏
  • 举报
回复
你可能把其他的浏览器设置成默认了,重新把你的IE设置成默认浏览器就可以了
  • 打赏
  • 举报
回复
QXDM Version 3.09.10 好像是06年的版本吧,安装新一点的版本吧

973

社区成员

发帖
与我相关
我的任务
社区描述
本论坛以AI、WoS 、XR、IoT、Auto、生成式AI等核心板块组成,为开发者提供便捷及高效的学习和交流平台。 高通开发者专区主页:https://qualcomm.csdn.net/
人工智能物联网机器学习 技术论坛(原bbs) 北京·东城区
社区管理员
  • csdnsqst0050
  • chipseeker
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧