社区
Web开发应用服务器
帖子详情
weblogic新建的受控服务器无法启动
opq133
2013-01-07 11:07:57
weblogic 10.3.5新建的受控服务器无法启动,详细见图。
请高手指点啊。
...全文
296
1
打赏
收藏
weblogic新建的受控服务器无法启动
weblogic 10.3.5新建的受控服务器无法启动,详细见图。 请高手指点啊。
复制链接
扫一扫
分享
举报
写回复
配置赞助广告
用AI写文章
1 条
回复
切换为时间正序
请发表友善的回复…
发表回复
打赏红包
opq133
2013-01-07
打赏
举报
回复
无法启动的是图中所示的server1服务器
04
Weblogic
之受管
服务器
配置受管
服务器
,
启动
受管
服务器
,解决因为强制关闭
Weblogic
之后导致
启动
有问题的
04
Weblogic
之受管
服务器
配置受管
服务器
,
启动
受管
服务器
,解决因为强制关闭
Weblogic
之后导致
启动
有问题的
weblogic
修改
受控
服务器
名称,
weblogic
集群新增
受控
节点
启动
异常
该楼层疑似违规已被系统折叠隐藏此楼查看此楼java.io.IOException: [DeploymentService:290066]Error occurred while downloading files from admin server for deployment request "1,460,512,706,587". Underlying error is: "null"at ...
weblogic
搭建集群
java.io.IOException: [DeploymentService:290066]Error occurred while downloading files from Administration Server for deployment request “150,254,222,824,129”. Underlying error is: “[DeploymentService:290065]Deployment service servlet encountered an Excepti
weblogic
集群新增
受控
节点
启动
异常
问题背景:
Weblogic
集群新增受管
服务器
,使用命令
启动
时提示从主管
服务器
(AdminServer)下载文件失败: java.io.IOException: [DeploymentService:290066]Error occurred while downloading files from admin server for deployment request "1,460,512,7...
weblogic
集群配置(linux版)
Linux下
Weblogic
集群配置初步域,集群,管理
服务器
和被管
服务器
之间的关系
Weblogic
域是一个
服务器
/集群的管理组,用户可以通过某个中央位置来管理、监控整个
服务器
域,这个中心就是管理
服务器
,相对的,
受控
服务器
或者叫被管
服务器
是指域中除了管理
服务器
以外的所有的
服务器
。
Weblogic
集群是一个
weblogic
Server组,在一个集群中的服
Web开发应用服务器
5,657
社区成员
20,155
社区内容
发帖
与我相关
我的任务
Web开发应用服务器
Web开发应用服务器相关讨论专区
复制链接
扫一扫
分享
社区描述
Web开发应用服务器相关讨论专区
社区管理员
加入社区
获取链接或二维码
近7日
近30日
至今
加载中
查看更多榜单
社区公告
暂无公告
试试用AI创作助手写篇文章吧
+ 用AI写文章